等保门户网: 测评整改

Ubuntu 安全漏洞

来源:admin 发布日期:2019-05-16

  • CNNVD编号:CNNVD-201905-355
  • 危害等级: 
  • CVE编号: CVE-2019-6470
  • 漏洞类型: 其他
  • 发布时间: 2019-05-13
  • 威胁类型:
  • 更新时间: 2019-05-14
  • 厂       商:
  • 漏洞来源: Ubuntu
漏洞简介
Ubuntu是英国科能(Canonical)公司和Ubuntu公司的一套以桌面应用为主的GNU/Linux操作系统。
Ubuntu 18.10版本和18.04 LTS版本中存在安全漏洞。远程攻击者可利用该漏洞造成DHCP崩溃,导致拒绝服务。
漏洞公告
目前厂商已发布升级补丁以修复漏洞,补丁获取链接:
https://gitlab.isc.org/wpk/bind9/commit/65a483106e45704e19781bfe4f4634db4f77562e
参考网址
来源:packetstormsecurity.com
链接:
https://packetstormsecurity.com/files/152842/Ubuntu-Security-Notice-USN-3973-1.html
受影响实体
暂无
补丁
暂无
来源:国家信息安全漏洞库

【关闭】 【打印】

您是第 43864275 位访问者
沪ICP备 12039260号 京公网安备 11010802025578号