等保门户网: 测评整改

CentOS Web Panel 跨站脚本漏洞

来源:admin 发布日期:2018-01-25

  • CNNVD编号:CNNVD-201801-864
  • 危害等级: 
  • CVE编号: CVE-2018-5961
  • 漏洞类型: 跨站脚本
  • 发布时间: 2018-01-23
  • 威胁类型: 远程
  • 更新时间: 2018-01-23
  • 厂       商:
  • 漏洞来源:
漏洞简介
CentOS Web Panel是一款CentOS Lnuix系统管理面板。
CentOS Web Panel 0.9.8.12及之前版本中存在跨站脚本漏洞。远程攻击者可借助index.php文件的‘module’值利用该漏洞向客户端浏览器注入脚本代码。
漏洞公告
目前厂商暂未发布修复措施解决此安全问题,建议使用此软件的用户随时关注厂商主页或参考网址以获取解决办法:
http://centos-webpanel.com/
参考网址
来源:MISC
链接:https://www.vulnerability-lab.com/get_content.php?id=1835
受影响实体
暂无
补丁
暂无
来源:国家信息安全漏洞库

【关闭】 【打印】

您是第 43865628 位访问者
沪ICP备 12039260号 京公网安备 11010802025578号